Visual Studio 2015 support

Jan 27, 2016 at 5:15 PM
Is there any release planned that adds support for VS2015?
Jan 28, 2016 at 11:55 PM
Yes, I plan on adding support for VS2015 (and re-adding support for VS2012).
Jan 30, 2016 at 12:36 PM
The latest version now supports VS2015 & VS2013. I'm not going to back port it to VS2012 unless some sends me a message indicating that they need it (version v1.0.0.22 - 10/24/15 will still work with VS2012)
Feb 4, 2016 at 11:06 AM
Fantastic, thank you!